Warning: require_once(/merge_1.6.3/inc/config.php) [function.require-once]: failed to open stream: No such file or directory in /merge_1.6.3/merge/index.php on line 54

Fatal error: require_once() [function.require]: Failed opening required '/merge_1.6.3/inc/config.php' (include_path='.:/include:/usr/lib/php') in /merge_1.6.3/merge/index.php on line 54